summaryrefslogtreecommitdiff
path: root/plugins/bootimg/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'plugins/bootimg/Makefile.am')
-rw-r--r--plugins/bootimg/Makefile.am4
1 files changed, 2 insertions, 2 deletions
diff --git a/plugins/bootimg/Makefile.am b/plugins/bootimg/Makefile.am
index 8329665..e37a6ab 100644
--- a/plugins/bootimg/Makefile.am
+++ b/plugins/bootimg/Makefile.am
@@ -34,8 +34,8 @@ libbootimg_la_SOURCES = \
libbootimg_la_LIBADD = \
$(PYTHON3_LIBADD)
-libbootimg_la_LDFLAGS = \
- -L$(top_srcdir)/src/.libs -lchrysacore \
+libbootimg_la_LDFLAGS = \
+ -L$(top_srcdir)/src/.libs -lchrysacore \
$(PYTHON3_LDFLAGS)