summaryrefslogtreecommitdiff
path: root/src/debug/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'src/debug/Makefile.am')
-rwxr-xr-xsrc/debug/Makefile.am3
1 files changed, 2 insertions, 1 deletions
diff --git a/src/debug/Makefile.am b/src/debug/Makefile.am
index 7a19221..ec3dde7 100755
--- a/src/debug/Makefile.am
+++ b/src/debug/Makefile.am
@@ -2,7 +2,8 @@
noinst_LTLIBRARIES = libdebug.la
libdebug_la_SOURCES = \
- debuggers.h debuggers.c
+ break.h break.c \
+ debugger.h debugger.c
libdebug_la_CFLAGS = $(AM_CFLAGS)